Vulnerabilitate WordPress < 2.8 – faceti upgrade

O vulnerabilitate destul de nasoala face ravagii printre blogurile care se bazeaza pe WordPress cu versiunea mai mica de 2.8. Deci recomandarea ar fi sa faceti upgrade la ultima versiune 2.8.4 care este imuna.

Cate ceva despre vulnerabilitate aici si aici.





No Responses to “Vulnerabilitate WordPress < 2.8 – faceti upgrade”

Post a Comment